Mozilla Firefox v4.1 ile uyumlu PageSpeed eklentisi

user  Ulaş YURTSEVER  |  date  6 Mayıs 2011 Cuma 09:05  |  oku 4982 Okunma  

Merhaba, bildiğiniz üzere PageSpeed v1.7.0 eklentisi Mozilla Firefox v4.1 güncellemesinden sonra bu versiyon ile uyumlu olmadığından çalışmıyor. Bunun yerine PageSpeed v1.11.2.0 eklentisini var bunu kullanabilirsiniz sorunsuz çalışıyor.Bu eklentiler yerine PageSpeed Online servisinide kullanabilirsiniz. PageSpeed eklentisi ve online servisi web siteniz hakkında faydalı öneriler sunuyor. Bu önerilerin nasıl yapılacağı hakkında detaylı bilgiye PageSpeed Documentation sayfasından ulaşabilirsiniz. Sol tarafta Documentation altında Page Speed rules (alphabetical) başlığı altında her adım hakkında g... DeVaMıNı oKu